Problema:
El estado del proceso es No borrado y la información adicional del borrado es "El destino de borrado está fuera de línea ".
El problema se ha observado con las siguientes computadoras y unidades.
Modelo del Equipo | Modelo del Disco | Información Adicional |
Panasonic Toughbook CF-52 | Intel SSDSC2BW240A4 | |
Lenovo X240 | Intel SSDSC2BF180A5L | |
HP ZBook 15 G2 | Seagate ST500LM000-1EJ162 | |
HP Z620 | Seagate ST1000DM003-1CH162 | |
HP 840 G2 | Seagate ST500LM000-1EJ162 | |
Dell E7270 | Liteon CV3-8D128-11 | Liteon CV5-8Q256-HP SATA SSD falla el borrado con el método Blancco SSD |
Dell E6420 | LITEONIT LAT-128M2S |
La información en la tabla se puede estar actualizando conforme se vayan detectando más unidades con este problema.
Causa:
La posible causa del problema "El objetivo de borrado está fuera de línea" puede ser un comando de borrado basado en firmware que se ejecuta en la unidad durante el borrado. La unidad de destino o la máquina reacciona al comando de firmware desconectando la unidad que falla en el borrado.
Solución:
Posibles soluciones:
- Reinicie el dispositivo y borre con un estándar de borrado que realiza un proceso de sobrescritura, como Aperiodic Random Overwrite (borrado de nivel claro)
- Actualice el firmware del disco (si hay una actualización disponible)
- Actualice el BIOS de las computadoras (si hay una actualización disponible)
Los comandos de borrado basados en firmware se ejecutan en una unidad cuando se utiliza uno de los siguientes estándares de borrado o cualquiera de las "Opciones de borrado" mencionadas están configuradas para habilitarse:
Estándares de borrado:
- Blancco SSD Erasure
- NIST 800-88 Purge
- NIST 800-88 Clear
- BSI-2011-VS
- BSI-GS
- BSI-GSE
- Cryptographic Erasure
- TCG Cryptographic Erasure
Opciones de borrado:
- Eliminar áreas ocultas
- Borrar sectores reasignados
Puede encontrar más información sobre los estándares de borrado en el manual de Blancco Drive Eraser.
En situaciones en las que el borrado ha fallado debido al problema "El objetivo de borrado está fuera de línea", nuestro equipo de soporte técnico agradecería lo siguiente para acercarse a una solución.
- Recopile un informe de problemas inmediatamente después de que el borrado haya fallado con el mensaje "El destino de borrado está fuera de línea". El informe de problemas debe recopilarse antes de apagar o reiniciar la máquina.